Comment 18 for bug 1286779

Vlad Orlov (monsta) wrote :

I confirm the issue is fixed in jetty 6.1.26-1ubuntu1.1.
Now "sudo apt-get install eclipse libjetty-extra" does not show any dependency problems.