Comment 12 for bug 1286779

Juan Sotuyo (juansotuyo) wrote :

Any update on the LTS Update?

I for one would love to see this fixed in 14.04. Being a company we use LTS for stability of our development environment, and not beeing able to use Gradle along Tomcat7 is certainly a big issue for us.