Comment 2 for bug 501569

James Westby (james-w) wrote :

[Updating] ivtools (1.1.3-5.4ubuntu1 [Ubuntu] < 1.2.6-1+nmu3 [Debian])
 * Trying to add ivtools...
  - <ivtools_1.2.6-1+nmu3.dsc: downloading from http://ftp.debian.org/debian/>
  - <ivtools_1.2.6-1+nmu3.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <ivtools_1.2.6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: ivtools [universe] -> ivtools-bin_1.1.3-5.4ubuntu1 [universe].
I: ivtools [universe] -> ivtools-dev_1.1.3-5.4ubuntu1 [universe].
I: ivtools [universe] -> libiv1_1.1.3-5.4ubuntu1 [universe].
I: ivtools [universe] -> libiv-unidraw1_1.1.3-5.4ubuntu1 [universe].