itamae 1.9.10-2 source package in Ubuntu

Changelog

itamae (1.9.10-2) unstable; urgency=medium

  * Team upload.
  * debian/patches
    - add 0002-fix-exec-error-taken-from-upstream.patch to fix
      execution error (Closes: #926220)

 -- Hideki Yamane <email address hidden>  Tue, 02 Apr 2019 17:57:32 +0900

Upload details

Uploaded by:
Debian Ruby Extras Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe misc

Builds

Eoan: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
itamae_1.9.10-2.dsc 2.1 KiB 86cf4925d784488a49bf7ad9d82d6db231d309b66e796c28f7c7ecbac6f4d649
itamae_1.9.10.orig.tar.gz 35.1 KiB d31205702021ad29c2a131e84b81250c67a9094a04ec2f6540ca3a046ae26905
itamae_1.9.10-2.debian.tar.xz 5.7 KiB 7f54b80e72c64a7336e05048d7c5eb81b49fea180e5d17f787c236af28b44f88

Available diffs

No changes file available.

Binary packages built by this source

itamae: No summary available for itamae in ubuntu eoan.

No description available for itamae in ubuntu eoan.