There are currently no open bugs.

"irssi-plugin-robustirc" versions published in Ubuntu

Groovy (0.6-4build1): universe/misc
Focal (0.6-4build1): universe/misc
Bionic (0.6-4build1): universe/misc
Xenial (0.5-1): universe/misc