Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1200995: ircd-hybrid does not connect with other servers due to libssl1.0.0 incompatibility Undecided New 283 weeks

From: Dave
Link: 16_use_debian_pcre_libssl-dev0.9.8.dpatch

Replacement 16_use_debian_pcre.dpatch to allow ircd-hybrid to be built on a 12.04LTS system, using libssl-dev0.9.8 pulled in from 10.04LTS

11 of 1 result