Ubuntu

package ircd-hybrid 1:7.2.2.dfsg.2-4 lenny1build0.8.10.1 failed to install/upgrade: subprocess post-installation script returned error exit status 1

Reported by ipayne on 2010-08-19
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ircd-hybrid (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ircd-hybrid

This bug report was auto generated by the crash reporting sytem.

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 8.10
ErrorMessage: subprocess post-installation script returned error exit status 1
NonfreeKernelModules: nvidia
Package: ircd-hybrid 1:7.2.2.dfsg.2-4+lenny1build0.8.10.1
SourcePackage: ircd-hybrid
Title: package ircd-hybrid 1:7.2.2.dfsg.2-4+lenny1build0.8.10.1 failed to install/upgrade: subprocess post-installation script returned error exit status 1
Uname: Linux 2.6.27-17-generic i686

ipayne (payne-troy) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers