Sync ipwatchd-gnotify 1.0.1-1 (universe) from Debian unstable (main)

Bug #816481 reported by Micah Gersten on 2011-07-26
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ipwatchd-gnotify (Ubuntu)
Wishlist
Unassigned

Bug Description

Please sync ipwatchd-gnotify 1.0.1-1 (universe) from Debian unstable (main)

Changelog entries since current oneiric version 1.0-2:

ipwatchd-gnotify (1.0.1-1) unstable; urgency=low

  * Updated to upstream release 1.0.1
  * Changed architecture to linux-any (Closes: #594347)
  * Added compatibility with libnotify 0.7 (Closes: #630283)
  * Added missing dependency on libgtk2.0-dev

 -- Jaroslav Imrich <email address hidden> Sun, 24 Jul 2011 22:26:04 +0200

Micah Gersten (micahg) on 2011-07-26
Changed in ipwatchd-gnotify (Ubuntu):
importance: Undecided → Wishlist
status: New → Confirmed
Changed in ipwatchd-gnotify (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers