ipip 1.1.8 source package in Ubuntu

Changelog

ipip (1.1.8) unstable; urgency=low

  * clean up the init script short description

ipip (1.1.7) unstable; urgency=low

  * add LSB formatted dependency info in init.d script, thanks Petter!
    closes: #460055
  * update packaging to reflect over 5 years of Debian policy changes...

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  02 May 2008 02:09:41 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-05-03
Uploaded to:
Intrepid
Original maintainer:
Bdale Garbee
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe net

Downloads

File Size SHA-256 Checksum
ipip_1.1.8.tar.gz 25.5 KiB c440013cf5051f1bb2bec0c7850d4b22554c900fc69e66fd9df07f9540a15110
ipip_1.1.8.dsc 657 bytes c54d83eb0e703dd66f6fe303980c3eebb558c0e71eecd704ad81f7de6fd8cfdd

View changes file

Binary packages built by this source

ipip: No summary available for ipip in ubuntu maverick.

No description available for ipip in ubuntu maverick.