Comment 3 for bug 1750605

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package intel-gpu-tools - 1.21-2

---------------
intel-gpu-tools (1.21-2) unstable; urgency=medium

  * control: Add peg to build-depends, needed for intel-gpu-overlay.
    (LP: #1750605)
  * install: List each binary explicitly so that none are missed due to
    changed build dependencies.

 -- Timo Aaltonen <email address hidden> Tue, 20 Feb 2018 19:09:16 +0200