Comment 4 for bug 1031478

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package installation-guide - 20100518ubuntu7

---------------
installation-guide (20100518ubuntu7) quantal; urgency=low

  * Drop build-dependency on poxml for now, since we don't ship any
    translations (LP: #1031478).
  * Bump kernelversion to 3.5.
  * Bump GNOME version to 3.6.
  * Bump release version and names for Quantal.
 -- Colin Watson <email address hidden> Wed, 01 Aug 2012 15:00:44 +0100