Ubuntu

Comment 7 for bug 27172

Should include pcmciautils as well, otherwise older sockets won't work