Comment 9 for bug 1640409

Valentin Lab (vaab) wrote :

still an issue on 18.04, after having installed ``ubuntu-unity-desktop``.

kernel is ``4.18.0-16-generic``
``unity-control-center`` version is ``15.04.0+18.04.20180216-0``