package indicator-multiload 0.3-0ubuntu1 failed to install/upgrade: пакет абсолютно неработоспособен; перед настройкой его следует переустановить

Bug #1665340 reported by Борис Ильич on 2017-02-16
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
indicator-multiload (Ubuntu)
Undecided
Unassigned

Bug Description

при выполнении команды sudo apt-get install xfce4

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: indicator-multiload 0.3-0ubuntu1
ProcVersionSignature: Ubuntu 4.4.0-63.84~14.04.2-generic 4.4.44
Uname: Linux 4.4.0-63-generic x86_64
NonfreeKernelModules: nvidia
ApportVersion: 2.14.1-0ubuntu3.23
Architecture: amd64
Date: Thu Feb 16 15:49:57 2017
ErrorMessage: пакет абсолютно неработоспособен; перед настройкой его следует переустановить
InstallationDate: Installed on 2017-02-14 (1 days ago)
InstallationMedia: Ubuntu 14.04.5 LTS "Trusty Tahr" - Release amd64 (20160803)
RelatedPackageVersions:
 dpkg 1.17.5ubuntu5.7
 apt 1.0.1ubuntu2.17
SourcePackage: indicator-multiload
Title: package indicator-multiload 0.3-0ubuntu1 failed to install/upgrade: пакет абсолютно неработоспособен; перед настройкой его следует переустановить
UpgradeStatus: No upgrade log present (probably fresh install)

Борис Ильич (uri-ne-) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers