package indicator-application 0.2.94-0ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Bug #926899 reported by Emilio on 2012-02-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
indicator-application (Ubuntu)
Undecided
Unassigned

Bug Description

Problems upgrading to 11.04 version.

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: indicator-application 0.2.94-0ubuntu2
ProcVersionSignature: Ubuntu 2.6.35-25.44-generic 2.6.35.10
Uname: Linux 2.6.35-25-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Sat Feb 4 21:52:59 2012
ErrorMessage: ErrorMessage: dependency problems - leaving unconfigured
SourcePackage: indicator-application
Title: package indicator-application 0.2.94-0ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Emilio (ereus004) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers