package im-switch 1.19 failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 2

Bug #700317 reported by Borz on 2011-01-08
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
im-switch (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: im-switch

none

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: im-switch 1.19
ProcVersionSignature: Ubuntu 2.6.35-22.34~lucid1-generic 2.6.35.4
Uname: Linux 2.6.35-22-generic x86_64
Architecture: amd64
Date: Sat Jan 8 16:27:22 2011
Dependencies:

ErrorMessage: подпроцесс установлен сценарий post-installation возвратил код ошибки 2
InstallationMedia: Ubuntu-Server 10.04.1 LTS "Lucid Lynx" - Release amd64 (20100816.2)
PackageArchitecture: all
SourcePackage: im-switch
Title: package im-switch 1.19 failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 2

Borz (borz) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers