Sync icecc-monitor 2.9.90~git20140222-1 (universe) from Debian unstable (main)

Bug #1287651 reported by Jonathan Riddell on 2014-03-04
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
icecc-monitor (Ubuntu)
Wishlist
Unassigned

Bug Description

Please sync icecc-monitor 2.9.90~git20140222-1 (universe) from Debian unstable (main)

Changelog entries since current trusty version 2.9.90~git20131208-1:

icecc-monitor (2.9.90~git20140222-1) unstable; urgency=medium

  * New Git snapshot.
  * Fix build with icecc 1.0.x; patch no-icecc-logging.diff.

 -- Pino Toscano <email address hidden> Sat, 22 Feb 2014 12:19:51 +0100

Jonathan Riddell (jr) on 2014-03-04
Changed in icecc-monitor (Ubuntu):
importance: Undecided → Wishlist
status: New → Confirmed
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers