Comment 8 for bug 1119560

Aron Xu (happyaron) wrote :

Upstream said 1.5.0 won't work with ibus 1.4.x, so we need to do the revert.

@Ma, do you have other patches that want to be applied to this package (1.4.99+)?