Comment 19 for bug 271550

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ia32-libs - 2.2ubuntu15

---------------
ia32-libs (2.2ubuntu15) intrepid; urgency=low

  * fetch-and-build.sh: (LP: #271550)
    - replaced libqt4-gui with libqtgui4
    - replaced libqt4-core with libqtcore4

 -- Stephan Hermann <email address hidden> Wed, 01 Oct 2008 16:16:26 +0000