Comment 3 for bug 472590

Till Kamppeter (till-kamppeter) wrote :

Can someone of the PolicyKit maintainers tell which packages are providing the functionality of the former policykit and policykit-gnome? Thanks.