Comment 1 for bug 1064420

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package horizon - 2012.2-0ubuntu2

---------------
horizon (2012.2-0ubuntu2) quantal; urgency=low

  * debian/control: Set strict version requirements between python-django-horizon,
    openstack-dashboard, and openstack-ubuntu-theme. (LP: #1061961)
  * debian/theme/css/ubuntu.css: Refreshed against Folsom. (LP: #1064420)
  * debian/patches/add_juju_panel.patch: Update and refresh for Folsom
    compatability. (LP: #1064605)
  * debian/patches/allow_alternate_css.patch: Remove unapplied, obsolete
    patch.
 -- Adam Gandelman <email address hidden> Tue, 09 Oct 2012 09:59:55 -0700