heartbleeder 0.1.1-2 source package in Ubuntu

Changelog

heartbleeder (0.1.1-2) unstable; urgency=medium


  * New co-maintainer email address.
  * debian/control: updated the Vcs-Browser field.

 -- Joao Eriberto Mota Filho <email address hidden>  Tue, 05 Aug 2014 13:58:36 -0300

Upload details

Uploaded by:
Debian Go Packaging Team on 2014-08-05
Uploaded to:
Sid
Original maintainer:
Debian Go Packaging Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc

Downloads

File Size SHA-256 Checksum
heartbleeder_0.1.1-2.dsc 1.9 KiB bbe917c0e233505e04adc7adc8fd18d631582241e752bc9e371fe833e788c19f
heartbleeder_0.1.1.orig.tar.gz 126.2 KiB 1cc2862ad95888efd99aacaaa3dfe944182d235cb4707fceb01884090dc652b1
heartbleeder_0.1.1-2.debian.tar.xz 3.5 KiB 1f7ab737536f70e932392bc26481d0e83368c625fb3bd80112bd7b573f0da8df

Available diffs

No changes file available.

Binary packages built by this source

heartbleeder: No summary available for heartbleeder in ubuntu yakkety.

No description available for heartbleeder in ubuntu yakkety.

heartbleeder-dbgsym: No summary available for heartbleeder-dbgsym in ubuntu yakkety.

No description available for heartbleeder-dbgsym in ubuntu yakkety.