Comment 5 for bug 752061

Matthias Schmidt (mschmidt) wrote :

Can confirm this with latest oneiric from today on amd64. Gwibber and gwibber-server are in Version 3.1.90-0ubuntu2