gvm 23.11.1 source package in Ubuntu

Changelog

gvm (23.11.1) unstable; urgency=medium

  * Fix version in gvm-check-setup

 -- Sophie Brun <email address hidden>  Fri, 24 Nov 2023 17:20:45 +0100

Upload details

Uploaded by:
Debian Security Tools
Uploaded to:
Sid
Original maintainer:
Debian Security Tools
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Noble release universe misc

Builds

Noble: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gvm_23.11.1.dsc 1.6 KiB e6c221eca282623e6f3687e651da1dfd7ffa12b35f295e8538d436861edd8d8e
gvm_23.11.1.tar.xz 11.1 KiB c2e85b7c2211950a6e26cb46349e7c04005ef9ddf9c74d8f9a8732d5da7c62c9

Available diffs

No changes file available.

Binary packages built by this source

gvm: remote network security auditor - metapackage and useful scripts

 The Greenbone Vulnerability Manager is a modular security auditing tool,
 used for testing remote systems for vulnerabilities that should be fixed.
 .
 This package installs all the required packages. It provides scripts to setup,
 start and stop the GVM services.
 .
 The tool was previously named OpenVAS.