There are currently no open bugs.

"gupnp" versions published in Ubuntu

Impish (1.2.4-1): main/libs
Hirsute (1.2.4-1): main/libs
Groovy (1.2.4-1): main/libs
Focal-updates (1.2.3-0ubuntu0.20.04.1): main/libs
Focal-security (1.2.3-0ubuntu0.20.04.1): main/libs
Focal (1.2.2-1): main/libs
Bionic (1.0.2-2): universe/libs
Xenial (0.20.16-1): universe/libs
Trusty (0.20.10-1ubuntu1): main/libs
Precise (0.18.1-2): main/libs