Comment 6 for bug 1125260

Dmitry Shachnev (mitya57) wrote :

Saucy now has 2.24.18 where the linked upstream bug was fixed, we can upload it to Raring as allowed by GNOME MRE.