Comment 5 for bug 1125260

Tehnick (tehnick) wrote :

This because of version 2.24.17-0ubuntu2 is in Ubuntu Raring now. Bug still affects Ubuntu Quantal.