Comment 32 for bug 1619600

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gst-libav1.0 - 1.8.3-1ubuntu0.1

---------------
gst-libav1.0 (1.8.3-1ubuntu0.1) xenial; urgency=medium

  * Backport from yakkety to 16.04 (LP: #1619600)
  * debian/patches/0001-Only-use-AV_CODEC_ID_WRAPPED_AVFRAME-on-new-enough-l.patch:
    Take patch from upstream bug #770753 to fix the build with xenial's
    ffmpeg.

 -- Iain Lane <email address hidden> Fri, 02 Sep 2016 14:30:43 +0100