package gstreamer1.0-plugins-ugly 1.2.2-1ubuntu3 failed to install/upgrade: intentando sobreescribir `/usr/share/locale/sl/LC_MESSAGES/.mo', que está también en el paquete gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu2

Bug #1268404 reported by Adrian Galindo on 2014-01-12
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
gst-plugins-ugly1.0 (Ubuntu)
Undecided
Unassigned

Bug Description

I only turned on the computer and then was this problem with the package

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: gstreamer1.0-plugins-ugly 1.2.2-1ubuntu3
ProcVersionSignature: Ubuntu 3.13.0-2.17-generic 3.13.0-rc7
Uname: Linux 3.13.0-2-generic x86_64
NonfreeKernelModules: nvidia
ApportVersion: 2.13.1-0ubuntu1
Architecture: amd64
Date: Sun Jan 5 19:24:06 2014
DuplicateSignature: package:gstreamer1.0-plugins-ugly:1.2.2-1ubuntu3:intentando sobreescribir `/usr/share/locale/sl/LC_MESSAGES/.mo', que está también en el paquete gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu2
ErrorMessage: intentando sobreescribir `/usr/share/locale/sl/LC_MESSAGES/.mo', que está también en el paquete gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu2
InstallationDate: Installed on 2013-01-27 (350 days ago)
InstallationMedia: Ubuntu 12.04.1 LTS "Precise Pangolin" - Release amd64 (20120823.1)
SourcePackage: gst-plugins-ugly1.0
Title: package gstreamer1.0-plugins-ugly 1.2.2-1ubuntu3 failed to install/upgrade: intentando sobreescribir `/usr/share/locale/sl/LC_MESSAGES/.mo', que está también en el paquete gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu2
UpgradeStatus: Upgraded to trusty on 2013-11-16 (57 days ago)

Adrian Galindo (adriwrr) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers