Ubuntu

Bugs : gst-plugins-ugly0.10 in Ubuntu

11 of 1 result
Low
Confirmed
gst-plugins-ugly0.10 (Ubuntu) 8
11 of 1 result

"gst-plugins-ugly0.10" versions published in Ubuntu

Trusty (0.10.19-2ubuntu5): universe/libs
Saucy (0.10.19-2): universe/libs
Quantal (0.10.19-2): universe/libs
Precise (0.10.18.3-1ubuntu1): universe/libs
Lucid (0.10.14-1): universe/libs