Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1668565: libgstreamer-plugins-bad1.0-0=1.2.4-1~ubuntu1.1 : undefined symbol: eglDestroyImageKHR Undecided New 300 weeks
11 of 1 result