There are currently no open bugs.

"grepcidr" versions published in Ubuntu

Jammy (2.0-2): universe/net
Impish (2.0-2): universe/net
Hirsute (2.0-2): universe/net
Focal (2.0-2): universe/net
Bionic (2.0-1build1): universe/net
Xenial (2.0-1): universe/net
Trusty (1.3-6): universe/net