gradm2 3.1~201709030627-1 source package in Ubuntu

Changelog

gradm2 (3.1~201709030627-1) unstable; urgency=medium

  * New upstream release.
  * Migrate d/copyright to format 1.0 .
  * Update debhelper level to 11 .
  * Update Standards-Version to 4.1.4 .

  [ Adrian Bunk <email address hidden> ]
  * Fix FTBFS on !x86/sparc64 with recent flex (closes: #896166).

 -- Laszlo Boszormenyi (GCS) <email address hidden>  Fri, 20 Apr 2018 15:20:40 +0000

Upload details

Uploaded by:
Laszlo Boszormenyi on 2018-04-20
Uploaded to:
Sid
Original maintainer:
Laszlo Boszormenyi
Architectures:
linux-any
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe admin

Downloads

File Size SHA-256 Checksum
gradm2_3.1~201709030627-1.dsc 1.8 KiB 25146a22d4454c356eb0a7475baf3501dad81457a6e123432217f88e894e7e35
gradm2_3.1~201709030627.orig.tar.gz 90.1 KiB a8e25bece73326e6249f03ff56ac9065a9b5f524ad372f6d0a047f02270da8e7
gradm2_3.1~201709030627-1.debian.tar.xz 13.2 KiB adadad99aeac1c4d9a05855fdef41bc69e2e355bdaaebd7d1d389310d1eb9bb1

No changes file available.

Binary packages built by this source

gradm2: No summary available for gradm2 in ubuntu eoan.

No description available for gradm2 in ubuntu eoan.