gradm2 3.1~201507191652-2 source package in Ubuntu

Changelog

gradm2 (3.1~201507191652-2) unstable; urgency=low

  * Switch back to grsec device (closes: #813401).

 -- Laszlo Boszormenyi (GCS) <email address hidden>  Wed, 17 Feb 2016 23:26:44 +0100

Upload details

Uploaded by:
Laszlo Boszormenyi on 2016-02-18
Uploaded to:
Sid
Original maintainer:
Laszlo Boszormenyi
Architectures:
linux-any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-02-18 universe admin

Downloads

File Size SHA-256 Checksum
gradm2_3.1~201507191652-2.dsc 1.8 KiB 60abde33d0d001deaec631cc1b7c0c45bafc9795f3d7990c23db23ef88e9e422
gradm2_3.1~201507191652.orig.tar.gz 89.3 KiB 2f14c357bf0459e502a4e108b76c3f6240aa484762d07bb1687796b9b9297a50
gradm2_3.1~201507191652-2.debian.tar.xz 12.2 KiB fbe309bc847f0a31155f7b3f6748e05c9fa9253fc53fc69245b8aed21a2ea46b

No changes file available.

Binary packages built by this source

gradm2: No summary available for gradm2 in ubuntu yakkety.

No description available for gradm2 in ubuntu yakkety.