Comment 7 for bug 997743

Juan Sotuyo (juansotuyo) wrote :

This issue persists in 14.04

$ apt-rdepends libgradle-plugins-java | grep tomcat
Reading package lists... Done
Building dependency tree
Reading state information... Done
  Depends: libtomcat6-java (>= 6.0.20-2)
libtomcat6-java

The "path" is: gradle -> libgradle-plugins-java -> libjetty-extra-java -> libtomcat6-java