There are currently no open bugs.

"gradle-jflex-plugin" versions published in Ubuntu

Artful (0.0.2-3): universe/misc
Zesty (0.0.2-3): universe/misc
Xenial (0.0.2-1): universe/misc