gpsmanshp 1.2.3-4ubuntu1 source package in Ubuntu

Changelog

gpsmanshp (1.2.3-4ubuntu1) trusty; urgency=low

  * Merge from debian/unstable, remaining change:
    - Reorder linker command options to build with --as-needed, it
    causes wrong dependencies, making the package uninstallable and
    unusable. (LP: #995445)
 -- Andreas Moog <email address hidden>   Sat, 16 Nov 2013 12:35:19 +0100

Upload details

Uploaded by:
Andreas Moog on 2013-11-16
Uploaded to:
Trusty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-11-16 universe interpreters

Downloads

File Size SHA-256 Checksum
gpsmanshp_1.2.3.orig.tar.gz 146.6 KiB 2803524aa8f87db6ff1eaec93cef9619c944c9aa00149e554be11f6e2f1cafd2
gpsmanshp_1.2.3-4ubuntu1.debian.tar.gz 4.1 KiB 01dc637954e95829ec48ee8d4c47067fcc2c58652c81100ee323a3ee453182f3
gpsmanshp_1.2.3-4ubuntu1.dsc 1.8 KiB 5aebe7a9c2ab4c9627e0c05770837692736b7152f051ac2a6be673bab4d03670

Available diffs

View changes file

Binary packages built by this source

gpsmanshp: No summary available for gpsmanshp in ubuntu utopic.

No description available for gpsmanshp in ubuntu utopic.