11 of 1 result
Undecided
Confirmed
11 of 1 result

"gpgme1.0" versions published in Ubuntu

Groovy (1.13.1-7ubuntu2): main/libdevel
Focal (1.13.1-7ubuntu2): main/libdevel
Bionic-proposed (1.10.0-1ubuntu2.1): main/libdevel
Eoan (1.12.0-6ubuntu1): main/libdevel
Bionic-updates (1.10.0-1ubuntu2): main/libdevel
Bionic (1.10.0-1ubuntu1): main/libdevel
Xenial (1.6.0-1): main/libdevel
Trusty-updates (1.4.3-0.1ubuntu5.1): main/libdevel
Precise-updates (1.2.0-1.4ubuntu2.1): main/libdevel
Trusty-security (1.4.3-0.1ubuntu5.1): main/libdevel
Precise-security (1.2.0-1.4ubuntu2.1): main/libdevel
Trusty (1.4.3-0.1ubuntu5): main/libdevel
Precise (1.2.0-1.4ubuntu2): main/libdevel