Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1821410: Upgrade GPaste to 3.32 for 19.04 Low Confirmed 8 weeks

From: Danilo Piazzalunga
Link: gpaste_3.30.2-1ubuntu1_3.32.0.diff

Patch from 3.30.2-1ubuntu1 to 3.32.0

11 of 1 result