Comment 2 for bug 617885

Lito (lito-eordes) wrote :

Now gparted start correctly:

$ apt-cache policy gparted
gparted:
  Instalado: 0.6.0-1ubuntu1
  Candidato: 0.6.0-1ubuntu1
  Táboa de versións:
 *** 0.6.0-1ubuntu1 0
        500 http://archive.ubuntu.com/ubuntu/ maverick/main i386 Packages
        100 /var/lib/dpkg/status

Thanks!