There are currently no open bugs.

"gource" versions published in Ubuntu

Impish (0.51-1build2): universe/vcs
Hirsute (0.51-1build2): universe/vcs
Groovy (0.51-1build1): universe/vcs
Focal (0.51-1build1): universe/vcs
Bionic (0.47-1): universe/vcs
Xenial (0.43-1build1): universe/vcs
Trusty (0.40-1ubuntu4): universe/vcs
Precise (0.37-2): universe/vcs