Comment 11 for bug 370505

Andrew Schulman (andrex) wrote :

A clarification: to get the newer gosa debs from upstream, create /etc/apt/sources.list.d/gosa containing the single line

deb http://oss.gonicus.de/pub/gosa/debian-etch/ ./

(Equivalently, go to System > Administration > Software Sources > Other software > Add, and enter the above line as the APT line.) Then update, and you can install gosa 2.6.9, where this problem is fixed.