Comment 72 for bug 305264

Jamie Strandboge (jdstrand) wrote :

Hardy openldap2.3 was fixed awhile ago, but didn't auto-close:

openldap2.3 (2.4.9-0ubuntu0.8.04.3) hardy-proposed; urgency=low

  * debian/patches/gnutls-enable-v1-ca-certs: Enable V1 CA certs to be
      trusted (LP: #305264).

 -- Mathias Gug < <email address hidden> (mathiaz: 10900) [universe-contributors] [ubuntumembers] [ubuntu-dev] [ubuntu-bugcontrol] [ubuntu-core-dev] > Wed, 25 Mar 2009 14:30:35 -0400