Comment 5 for bug 305264

Jamie Strandboge (jdstrand) wrote :

Upstream's 2.6.2 fails in the way.