gnupod-tools 0.99.8-5 source package in Ubuntu

Changelog

gnupod-tools (0.99.8-5) unstable; urgency=medium

  * Fix build problem with quilt.
  * Add dummy build-arch target to d/rules.

 -- Petter Reinholdtsen <email address hidden>  Sun, 30 Jul 2017 18:59:50 +0200

Upload details

Uploaded by:
Debian QA Group on 2017-07-31
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
all
Section:
sound
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe sound

Builds

Artful: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gnupod-tools_0.99.8-5.dsc 2.0 KiB 2813adfbe7300b72849c32a7fb8d9fc71b1b26d66d2563455f969b895c745ade
gnupod-tools_0.99.8.orig.tar.gz 202.7 KiB 1cf942462fa47d249355726e719c91ea65b22586484ff0de7e18d34f96a0c974
gnupod-tools_0.99.8-5.diff.gz 10.5 KiB 49c1f7c36cbef41f6d1576cdd4054ef29196ea52d7d863ef24250d168fd594ed

No changes file available.

Binary packages built by this source

gnupod-tools: No summary available for gnupod-tools in ubuntu eoan.

No description available for gnupod-tools in ubuntu eoan.