gnumed-server 19.6-1 source package in Ubuntu

Changelog

gnumed-server (19.6-1) unstable; urgency=medium


  * New upstream version
  * s/postgresql-9.1-plr/postgresql-9.3-plr/
    Closes: #732511
  * debian/control:
     - cme fix dpkg-control
     - s/mailx/mail-reader/ since this virtual package is provided by
       any MUA

 -- Andreas Tille <email address hidden>  Fri, 31 Jan 2014 10:19:17 +0100

Upload details

Uploaded by:
Debian Med on 2014-01-31
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-01-31 universe misc

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gnumed-server_19.6-1.dsc 1.4 KiB 7011b2ee85f47b8f02d217627ceed4b2fa4ade0c6e9c98d513b59097f926f5fd
gnumed-server_19.6.orig.tar.gz 13.4 MiB 9959717f230be38768bd589a41f974fe39d036e6c773fe8041b6abcff24471d2
gnumed-server_19.6-1.debian.tar.xz 10.7 KiB b6b87c9ac263aaa3845af16f44184f90d3983682c55c1ce2b3d96214b36a7875

Available diffs

No changes file available.

Binary packages built by this source

gnumed-server: No summary available for gnumed-server in ubuntu utopic.

No description available for gnumed-server in ubuntu utopic.