package gnome-web-photo 0.6-0ubuntu2 failed to install/upgrade:

Bug #500611 reported by Kamil Páral on 2009-12-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
gnome-web-photo (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: gnome-web-photo

Upgrading from Ubuntu 9.04 to 9.10:
gnome-web-photo could not be updated, I was asked to report it.

ProblemType: Package
Architecture: amd64
Date: Sat Dec 26 21:30:19 2009
DistroRelease: Ubuntu 9.10
ErrorMessage:
 ErrorMessage: podproces instalovaný post-installation skript vrátil chybový status 2
NonfreeKernelModules: nvidia
Package: gnome-web-photo 0.6-0ubuntu2
ProcVersionSignature: Ubuntu 2.6.28-17.58-generic
SourcePackage: gnome-web-photo
Title: package gnome-web-photo 0.6-0ubuntu2 failed to install/upgrade:
Uname: Linux 2.6.28-17-generic x86_64

Kamil Páral (kamil.paral) wrote :
Kamil Páral (kamil.paral) wrote :

Closing this, it was maybe caused by using Shutter from third-party repository.

Changed in gnome-web-photo (Ubuntu):
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers