Comment 20 for bug 1834583

Ilyas Gazimagomedov (ilyasg) wrote :

On Ubuntu 19.04 run the following command to fix it (downgrading):

sudo apt install \
    gir1.2-mutter-4=3.32.0+git20190410-1ubuntu1 \
    libmutter-4-0=3.32.0+git20190410-1ubuntu1 \
    mutter=3.32.0+git20190410-1ubuntu1 \
    mutter-common=3.32.0+git20190410-1ubuntu1