Comment 19 for bug 1834583

Darkalex (darkalex) wrote :

current workaround is to downgrade packages

gir1.2-mutter-4
libmutter-4-0-dbgsym
mutter

to version from disco-updates (easier to do it with aptitude)

don't forget to add disco-updates to sources.list (if u have eoan)
deb http://ru.archive.ubuntu.com/ubuntu/ disco-updates universe