Comment 525 for bug 1218322

asdqweasd (asdqweasd) wrote :

Again? Ubuntu 17.10 is affected this time.